Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Encuentro CLUB VECTRA-CRUZE.sábado 18 de Julio,Pque Sarmiento "Dia del Amigo" >**

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 9 usuarios en línea: 1 Registrado, 0 Ocultos y 8 Invitados

OSCAR - Yamaha 99


[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

Estadísticas

Nuestros miembros han publicado un total de 195046 mensajes en 15355 argumentos.

Tenemos 4058 miembros registrados.

El último usuario registrado es Jose luis giner.

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

Cancha Libre!


Futbol con Nico_calesitero. martes a viernes de 22 a 23 hs radio federal AM 810 http://www.810am.com.ar/

Problema banda tiempo vectra 3.2 v6 24 valvulas

Comparte

vectramexico
Vectrero iniciante
Vectrero iniciante

Modelo: Otro modelo
Cantidad de envíos: 24
Edad: 28
Localización: México

Re: Problema banda tiempo vectra 3.2 v6 24 valvulas

Mensaje por vectramexico el Sáb 23 Feb 2013, 09:27

@tonio escribió:Yaotzin me imagino que ya habran controlado el sensor de rotación, me llama la atencion que no arranque, generalmente cuando tiene un diente corrido el motor arranca igual. Un buen mecanico conociendo el orden de encendido puede armar la distribución sin necesidad de tener tantos datos. A lo mejor caiste en gente que sabe mucho de la electronica pero nada de mecanica. Suerte.

Mi auto es un tanto "raro" aquí en México, el ingeniero hizo una compostura bastante profunda, pero acepta que desconoce el orden de la banda de tiempo, porque el auto no trae información.

No sé a que te refieras con "controlar el sensor de rotación", habrá que hacer algo??, te comento que vino un ingeniero en electrónica a apoyar en el caso, escaneó el auto y no encontró ningún detalle con sensores ni módulos.

Muchas gracias por tus comentarios, ya les contaré que tal me fue. Smile

vectramexico
Vectrero iniciante
Vectrero iniciante

Modelo: Otro modelo
Cantidad de envíos: 24
Edad: 28
Localización: México

Re: Problema banda tiempo vectra 3.2 v6 24 valvulas

Mensaje por vectramexico el Sáb 23 Feb 2013, 09:31

@alevectra escribió:Hola Yaotsin:

Esta misma tarde te busco el esquema original, pero el que encontraste (de Autodata) es correcto. Es imprescindible hacer un diagnostico electronico, sea autodiagnóstico o sea con op-com. Hay muchos sensores que estando dañados pueden provocar que el motor no arranque.
Saludos

Muchas gracias por tu apoyo, te comento que el ingeniero en electrónica ha estado apoyando en el asunto del auto, pero no encontró ningún impedimento para que el carro arranque, dice que a nivel eléctrico está todo bien, que el detalle está en la distribución, no sé si habrá que hacer algo bastante especifico y lo estemos pasando por alto, te agradecería más información del diagrama, te mando un saludo, muchas gracias por tu apoyo.

josecito44
Vectrero maestro
Vectrero maestro

Modelo: Otro modelo
Cantidad de envíos: 1017
Edad: 50
Localización: san miguel de tucuman

Re: Problema banda tiempo vectra 3.2 v6 24 valvulas

Mensaje por josecito44 el Sáb 23 Feb 2013, 11:01

que cacho de motor!!!!. Cuantos caballos tiene ese auto. Debe ser una furia en la ruta. Espero que lo puedas solucionar. Suerte!!


_________________
AntesVECTRA GLS 2.0 97]
Ahora VENTO 2.5 ADVANCE 2007

alevectra
Vectrero maestro
Vectrero maestro

Modelo: Otro modelo
Cantidad de envíos: 3189
Edad: 42
Localización: Madrid, España

Re: Problema banda tiempo vectra 3.2 v6 24 valvulas

Mensaje por alevectra el Dom 24 Feb 2013, 12:49

Hola Yaotzin:

Por algún motivo que a mi se me escapa (temas informaticos) ahora no puedo ver la información técnica de los modelos como antes. De todas maneras, estoy seguro de que el esquema de calado o punto de la distribución que hay publicado antes te sirve; todos los v6 de esta familia parten del mismo. Lo que estaba pensando es que el cigüeñal da dos vueltas por una de los árboles, no se si el posible error podria ser ese, que esté media vuelta fuera de punto. No se tampoco si no tocaría válvulas con tal error. Voy a consultar una página de un club inglés donde suele haber mucha información ( http://www.migweb.co.uk/forums/ ) por si hubiese algo más. Este es el padre de todos los foros de opel/vauxhall/chevrolet/holden incluso saab.
Otra cosa, anteriormente te hablé de la bancada del lado del pasajero o la del lado del conductor; perdón, estaba pensando en un omega. La bancada 1 es la que está hacia el cortafuegos y la 2 hacia la parte frontal del coche.
Suerte y saludos. Seguimos hablando

vectramexico
Vectrero iniciante
Vectrero iniciante

Modelo: Otro modelo
Cantidad de envíos: 24
Edad: 28
Localización: México

Re: Problema banda tiempo vectra 3.2 v6 24 valvulas

Mensaje por vectramexico el Dom 24 Feb 2013, 17:07

Enterado, muchas gracias por darle seguimiento a mi caso, mañana iré de nuevo a ver al mecánico a ver si conseguimos avanzar con el problema, saludos.

vectramexico
Vectrero iniciante
Vectrero iniciante

Modelo: Otro modelo
Cantidad de envíos: 24
Edad: 28
Localización: México

Re: Problema banda tiempo vectra 3.2 v6 24 valvulas

Mensaje por vectramexico el Mar 26 Feb 2013, 01:03

Hola amigos.

Continuando con el caso de mi auto, les cuento que el mecanico ya puso la banda de distribución en la posición del diagrama, incluso tuve que comprar una licencia de autodata para tener los datos exactos del diagrama, pero ahora lo que hace es que explota en la parte superior y ya me rompió 2 tapas (esas de plastico que van hasta arriba del motor).

Me estoy quedando sin opciones, el mecanico ya no sabe que podría estar mal, la banda de distribución ya está puesta como debería, pero está pasando eso de la explosión en la parte superior. ¿Alguien tiene alguna idea de porque está pasando esto?.

Agradeceré su apoyo, muchas gracias y un saludo desde México.

alevectra
Vectrero maestro
Vectrero maestro

Modelo: Otro modelo
Cantidad de envíos: 3189
Edad: 42
Localización: Madrid, España

Re: Problema banda tiempo vectra 3.2 v6 24 valvulas

Mensaje por alevectra el Mar 26 Feb 2013, 17:11

Buenas.

Si explota arriba se me ocurre que, o bien está 1/2 ciclo entero girado el cigüeñal como dije antes, o bien que haya válvulas dobladas que se queden abiertas o que algún botador tampoco actúe. Aún así, me parece raro que rompa las tapas de balancines o válvulas.

tonio
Vectrero maestro
Vectrero maestro

Modelo: Vectra C 2.4 16v
Cantidad de envíos: 5661
Edad: 64
Localización: Rivadavia - San Juan

Re: Problema banda tiempo vectra 3.2 v6 24 valvulas

Mensaje por tonio el Mar 26 Feb 2013, 17:16

Cuando hace explosiones inexplicables generalmente se debe a los cables de las bujias mal puestos, entonces hace chispas en el momento que no corresponde y produce explosiones del combustible con la valvula de admision abierta.


_________________
bounce Tonio bounceVectra 2.4 CD A.T.Next Edition Plata Polaris 2010 90.000 Kms

vectramexico
Vectrero iniciante
Vectrero iniciante

Modelo: Otro modelo
Cantidad de envíos: 24
Edad: 28
Localización: México

Re: Problema banda tiempo vectra 3.2 v6 24 valvulas

Mensaje por vectramexico el Mar 26 Feb 2013, 23:10

Gracias, al final se desmontará de nuevo la parte superior del motor y se verificará la chispa en bobinas y bujias, luego la presión de pistones y a armar de nuevo, no sé si el diagrama que tengo de la posición de la correa sea el bueno, he buscado información más oficial, pero en realidad no encuentro por ningún sitio.

¿Algo más que puedan recomendarme?, no podría ser la bomba de aceite?, saludos, gracias.

anarcoke
Recién Ingresado
Recién Ingresado

Modelo: Otro modelo
Cantidad de envíos: 4
Edad: 27
Localización: Santiasko, Chile

Re: Problema banda tiempo vectra 3.2 v6 24 valvulas

Mensaje por anarcoke el Mar 30 Abr 2013, 00:20

compáñero, soy del club Vectra Chile y poseo un V6 (vectra b)...
estaba buscando informacion de otro tipo y di aca xD...
El problema que tiene tu auto pueden ser 2, que esta fuera de punto,o que estan mal conectados los cables de bujias, para colocar el auto a punto debes colocar las marcas de las poleas de los levas tal y cual te dice la fotografia que subiste, al igual que el damper del cigueñal, estos puntos estan debidamente marcados tantos en las poleas como en la carcaza metalica detras de estas...lo mismo para el damper del cigueñal.
Para los cables, tu bobina trae numeros impresos en cada salida de los cables, con numeros del 1 al 6, esos corresponden a los numero de los pistones, y si sacas la cubierta de la tapa de valvulas, que es la que dice OPEL, te encontraras impresa en la tapa de valvulas cual es el piston 1 2 3 4 5 6, de esa manera podras conectar de forma correcta los cables de bujia.
Otro dato que te puedo dar, es que el escaner jamas nunca te dara un error de sensor si el auto no esta en marcha, la unica forma de saber si un sensor esta malo, es medir su resistencia con un tester y los valores que te de verificarlos con uno que este bueno.
Cuando los sensores de: cigueñal, levas, oxigeno (llevas 2 de estos ultimos) de explosion o golpe (tambien llevas 2)estan malos, el auto partira y notaras movimientos de saltos en el motor o perdida de potencia o la sensacion de sin fuerza, pero para cuando ocurre eso el check engine se te encendera en el tablero y ahi con un escaner sabras cual sensor es, a lo que quiero llegar es que el auto parte de igual forma.
Haz que te calen bien el motor, y ojala como te lo dejaron fuera de punto no se hayan encontrado las valvulas con los pistones, si es asi se debe hacer todo otra vez.
Saludos y espero no haber llegado tarde


_________________
Opel Vectra B I500 2.5 V6 24V - 1996

https://www.youtube.com/watch?v=6E6IgDi_9ls


vectramexico
Vectrero iniciante
Vectrero iniciante

Modelo: Otro modelo
Cantidad de envíos: 24
Edad: 28
Localización: México

Re: Problema banda tiempo vectra 3.2 v6 24 valvulas

Mensaje por vectramexico el Mar 30 Abr 2013, 00:50

Hola anarcoke.

Muchas gracias por la información, te comento que me he metido en lios con el mecanico que está reparando el auto, no ha podido hacerlo funcionar, ya usó la sincronización del diagrama que tengo, pero por alguna razón el auto no enciende, el orden de las bujias parece ser el correcto, ya se revisó casi todo pero el auto sigue sin poder encender.

El mecanico dice que es un problema electrico y de ahí no me ofrece otras soluciones, incluso ya fueron 2 electricos a checarlo y dicen que todo está bien, checaron resistencias, modulos, computadora y dicen que el auto debería prender, estaba pensando que pueda ser que la calibración de las valvulas o cabeza no estén bien hechas, pero para revisar eso hay que desmontar todo y él no quiere hacer "de nuevo" el trabajo.

¿Crees que alguna otra cosa esté pasando por alto?, te agradezco mucho la información, te mando un saludo y sigo con el tema abierto por si alguien más pudiera darme otra idea de lo que el auto tiene.

Smile

anarcoke
Recién Ingresado
Recién Ingresado

Modelo: Otro modelo
Cantidad de envíos: 4
Edad: 27
Localización: Santiasko, Chile

Re: Problema banda tiempo vectra 3.2 v6 24 valvulas

Mensaje por anarcoke el Jue 06 Jun 2013, 19:59

necesito que grabes un video y me lo envíes a mi correo que te envie por mp, el video consiste en que pongas la llave y me muestres que hace el motor al intentar hacerlo andar


_________________
Opel Vectra B I500 2.5 V6 24V - 1996

https://www.youtube.com/watch?v=6E6IgDi_9ls


vectramexico
Vectrero iniciante
Vectrero iniciante

Modelo: Otro modelo
Cantidad de envíos: 24
Edad: 28
Localización: México

Re: Problema banda tiempo vectra 3.2 v6 24 valvulas

Mensaje por vectramexico el Miér 04 Sep 2013, 14:07

Ya resolvimos el problema, al final tuve que llevarlo con otro mecanico y gracias a información que me dieron aquí, encontramos el problema..

El mecánico anterior no puso bien los engranes, estaban corridos y por eso jamás iba a quedar la sincronización, el coche ahora ya enciende, pero no avanza, parece que no se puso bien la caja de velocidad, toca checar esa parte, ya les contaré que pasa, gracias a todos por sus mensajes.

Aquí el enlace de las respuestas que dieron solución al problema.

http://club-vectra.com.ar/t14831p15-ayuda-con-engrane-de-banda-de-distribucion#166289

    Fecha y hora actual: Miér 29 Jul 2015, 00:48