Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 23 de septiembre , parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 8 usuarios en línea: 0 Registrados, 0 Ocultos y 8 Invitados

Ninguno


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

Estadísticas

Nuestros miembros han publicado un total de 204749 mensajes en 17233 argumentos.

Tenemos 4447 miembros registrados.

El último usuario registrado es jonathanmiranda.

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

guiños,antinieblas, luz alta follow me y rele

Comparte
avatar
zlp
Vectrero habitual
Vectrero habitual

Modelo : Otro modelo
Cantidad de envíos : 217
Edad : 39
Localización : Baires

guiños,antinieblas, luz alta follow me y rele

Mensaje por zlp el Jue 01 Ene 2015, 08:07

Hola gente!

Feliz 2015!!! Por favor ayuda con este gremlin eléctrico!!!

Les escribo por un problema raro. Anoche (sí, pleno año nuevo), dejaron de funcionar guiños, los dos antinieblas, el limpia luneta trasero y la luz alta se queda encendida cuando la activo, pero no se apaga enseguida (es decir, se queda prendida como lo hace con la función follow me).

Lo curioso es que si bien los guiños no funciona ninguno, la baliza lo hace sin problemas.

Puesto a revisar fusibles y relés, verifiqué que los relés de los guiños parecen ser los mismos que las balizas y cuando esta última está encendida, los relés funcionan sin problemas.

Lo que sí noté es que las funciones del auto que no funcionan tienen los relés todos juntos, como se puede ver en la foto adjunta. Y estoy con miedo que sea la placa multitimer que está detrás de la caja de fusibles.

Alguno puede tirarme una línea o ver cómo puedo verificar si el multitimer funciona mal o bien.

Les dejo abrazo! y a disfrutar del feriado!



_________________
Zafira II GL 2.0 8v 2009 (122 cv)
La primer Zafira en Argentina con control de velocidad crucero!!
avatar
rbotello
Vectrero adicto
Vectrero adicto

Modelo : Otro modelo
Cantidad de envíos : 663
Edad : 62
Localización : Rosario, Santa Fé, Argentina

Re: guiños,antinieblas, luz alta follow me y rele

Mensaje por rbotello el Jue 01 Ene 2015, 09:03

Yo probaría desconectando la batería un buen rato para que vuelva a tomar los valores iniciales de fábrica. En el caso de hacerlo previamente buscá la tarjeta con el código del estéreo.
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: guiños,antinieblas, luz alta follow me y rele

Mensaje por Erni el Jue 01 Ene 2015, 14:48

rbotello escribió:Yo probaría desconectando la batería un buen rato para que vuelva a tomar los valores iniciales de fábrica. En el caso de hacerlo previamente buscá la tarjeta con el código del estéreo.


Tal cual, pero ¿no se encendería el testigo del Airbag?


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
zlp
Vectrero habitual
Vectrero habitual

Modelo : Otro modelo
Cantidad de envíos : 217
Edad : 39
Localización : Baires

Re: guiños,antinieblas, luz alta follow me y rele

Mensaje por zlp el Jue 01 Ene 2015, 21:25

Bue, descubrí al responsable. Noté que tampoco se encendían las luces de retroceso. Y descubrí que estaba quemado el fusible 29 que alimenta tanto a la esas luces como al módulo multitimer. Cambié el fusible pero se quemó de nuevo. Asi que desenchufé el sensor de la caja que activa las luces de retroceso, cambié el fusible y todo volvió a la normalidad.

Ahora me queda descubrir por qué está en corto el sensor o los cables de la marcha atrás. Pero ya tengo guiños y las luces altas no se quedan encendidas!!

Gracias por la ayuda.


_________________
Zafira II GL 2.0 8v 2009 (122 cv)
La primer Zafira en Argentina con control de velocidad crucero!!
avatar
zlp
Vectrero habitual
Vectrero habitual

Modelo : Otro modelo
Cantidad de envíos : 217
Edad : 39
Localización : Baires

Re: guiños,antinieblas, luz alta follow me y rele

Mensaje por zlp el Dom 04 Ene 2015, 06:14

Hola gente. Al final era el sensor de marcha atrás, que aparentemente estaba en corto y hacía saltar el fusible. Antes de comprarlo, verifiqué que los cables de la marcha atrás no estuvieran en corto (por ej, medí la resistencia del positivo con la masa a ver si no se tocaban en algún lado).

Enchufé el bulbo nuevo y todo funciona perfectamente. Ahora me toca remover el viejo y cambiarlo. Alguna recomendación para eso? Es decir, si al sacarlo salta aceite de la caja o algo parecido? Es el motor 2.0 de 122 cv.

Gracias.


_________________
Zafira II GL 2.0 8v 2009 (122 cv)
La primer Zafira en Argentina con control de velocidad crucero!!

    Fecha y hora actual: Dom 24 Sep 2017, 15:10