Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 23 de septiembre , parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 13 usuarios en línea: 0 Registrados, 0 Ocultos y 13 Invitados

Ninguno


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

Estadísticas

Nuestros miembros han publicado un total de 204965 mensajes en 17338 argumentos.

Tenemos 4447 miembros registrados.

El último usuario registrado es jonathanmiranda.

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

tironeo en alta vectra 2.0 2011

Comparte

corleone
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 37
Edad : 39
Localización : Buenos aires

tironeo en alta vectra 2.0 2011

Mensaje por corleone el Dom 13 Dic 2015, 20:28

Hola gente,
Hoy al salir brusco de una rotonda el auto me hizo un tironeo brusco en alta 4500 / 5000 RPM.
Luego lo hizo al salir de un semaforo, pero saliendo normal y se apagó el motor, lo enciendo llego a casa y lo hizo en 2000 3000 RPM en marcha constante.
Alguien sabe por donde puede venir la falla?

Muchas gracias.

saludos
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: tironeo en alta vectra 2.0 2011

Mensaje por Erni el Lun 14 Dic 2015, 12:45

Revisa el sensor de rotación de cigüeñal, como primera medida.
Habría que escannearlo.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.

corleone
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 37
Edad : 39
Localización : Buenos aires

Re: tironeo en alta vectra 2.0 2011

Mensaje por corleone el Miér 16 Dic 2015, 11:16

Hola ERNI, te comento que acabo de llevar el auto para que lo escaneen, no tiene ninguna falla.
Pero hay otro drama, desde que compre el auto siempre queda encendida la luz de bateria, al poco tiempo se apaga (luego de unos 20 minutos) y no vuelve a encender, mientras la luz esta encendida mido la carga con un tester y carga bien.
Hoy mientras lo escaneaban daba tension de bateria 9.8 volts, el mecanico me dijo:
- Tal vez este cargando, pero a la ECU le llegan 9.8. el tema del tironeo puede ser que se te quede sin corriente y por eso te haga el tironeo.

Alguna otra sugerencia?


_________________
Vectra C 2.0 8v 2011 Next Edition
avatar
fierro2.4
Vectrero maestro
Vectrero maestro

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3083
Edad : 59
Localización : Necochea

Re: tironeo en alta vectra 2.0 2011

Mensaje por fierro2.4 el Miér 16 Dic 2015, 11:59

@corleone escribió:Hola ERNI, te comento que acabo de llevar el auto para que lo escaneen, no tiene ninguna falla.
Pero hay otro drama, desde que compre el auto siempre queda encendida la luz de bateria, al poco tiempo se apaga (luego de unos 20 minutos) y no vuelve a encender, mientras la luz esta encendida mido la carga con un tester y carga bien.
Hoy mientras lo escaneaban daba tension de bateria 9.8 volts, el mecanico me dijo:
- Tal vez este cargando, pero a la ECU le llegan 9.8. el tema del tironeo puede ser que se te quede sin corriente y por eso te haga el tironeo.

Alguna otra sugerencia?
Diego el escaner no lo esta leyendo bien porque tendría que arrojar códigos que te orienten a la baja tensión de la ecu,revisa los terminales de batería donde entra el cable que no se calienten cuando le das arranque,puede ser un mal contacto del cable al borne y te cae la tensión

corleone
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 37
Edad : 39
Localización : Buenos aires

Re: tironeo en alta vectra 2.0 2011

Mensaje por corleone el Jue 17 Dic 2015, 19:37

Hola Fierro2.4, hoy llevé el auto a otro taller donde lo volvieron a escanear, esta vez la tensión de la batería era correcta 14.4.
Le comenté lo de la falla y el problema que tengo con el indicador de batería del tablero.
Obviamente cuando estábamos escaneando el auto la luz nunca prendió y me fui del taller sin diagnostico y con el auto funcionando bien.

Hoy cuando estoy por llegar a casa, el auto comienza a fallar nuevamente, pero esta vez a pocas RPM, venia andando y de repente el motor se queda sin potencia, freno y queda regulando unos segundos hasta que se apagó el motor, lo vuelvo a encender y sigo andando normalmente.

Realmente este auto me esta desconcertando tanto que pienso que no tiene arreglo porque nadie le encuentra nada.

Agradeceré cualquier sugerencia de la gente del foro.

Saludos
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: tironeo en alta vectra 2.0 2011

Mensaje por Erni el Jue 17 Dic 2015, 21:36

@corleone escribió:Hola Fierro2.4, hoy llevé el auto a otro taller donde lo volvieron a escanear, esta vez la tensión de la batería era correcta 14.4.
Le comenté lo de la falla y el problema que tengo con el indicador de batería del tablero.
Obviamente cuando estábamos escaneando el auto la luz nunca prendió y me fui del taller sin diagnostico y con el auto funcionando bien.

Hoy cuando estoy por llegar a casa, el auto comienza a fallar nuevamente, pero esta vez a pocas RPM, venia andando y de repente el motor se queda sin potencia, freno y queda regulando unos segundos hasta que se apagó el motor, lo vuelvo a encender y sigo andando normalmente.

Realmente este auto me esta desconcertando tanto que pienso que no tiene arreglo porque nadie le encuentra nada.

Agradeceré cualquier sugerencia de la gente del foro.

Saludos


Pedí una batería prestada y probá.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
fierro2.4
Vectrero maestro
Vectrero maestro

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3083
Edad : 59
Localización : Necochea

Re: tironeo en alta vectra 2.0 2011

Mensaje por fierro2.4 el Vie 18 Dic 2015, 06:20

Lo único que te puedo decir que aparece escaneandolo,no se con que lo están asiendo,es simple.

corleone
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 37
Edad : 39
Localización : Buenos aires

Re: tironeo en alta vectra 2.0 2011

Mensaje por corleone el Vie 18 Dic 2015, 06:47

Esta mañana me volvió a hacer la falla pero a las 2000 / 3000 RPM, se queda sin potencia, paro y regula bajo, cuando lo acelero se apaga y tira explosiones por el filtro de admision, y capas lo enciendo nuevamente y sale andando.

corleone
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 37
Edad : 39
Localización : Buenos aires

Re: tironeo en alta vectra 2.0 2011

Mensaje por corleone el Vie 18 Dic 2015, 09:50

Llamé a un concesionario oficial Chevrolet y me piden $700 solo por escanearlo.
Debería asumir que tienen un TECH II y eso me va a dar el diagnostico o estoy tirando la plata?

Muchas gracias por las respuestas
avatar
fierro2.4
Vectrero maestro
Vectrero maestro

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3083
Edad : 59
Localización : Necochea

Re: tironeo en alta vectra 2.0 2011

Mensaje por fierro2.4 el Vie 18 Dic 2015, 09:58

@corleone escribió:Llamé a un concesionario oficial Chevrolet y me piden $700 solo por escanearlo.
Debería asumir que tienen un TECH II y eso me va a dar el diagnostico o estoy tirando la plata?

Muchas gracias por las respuestas
Es lo que va,sobre lo que cobran no puedo desirte nada
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: tironeo en alta vectra 2.0 2011

Mensaje por Erni el Vie 18 Dic 2015, 12:37

@corleone escribió:Llamé a un concesionario oficial Chevrolet y me piden $700 solo por escanearlo.
Debería asumir que tienen un TECH II y eso me va a dar el diagnostico o estoy tirando la plata?

Muchas gracias por las respuestas


Venite mañana al Encuentro, en una de ésas Alberto te lo escannea con el Tech2.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
fierro2.4
Vectrero maestro
Vectrero maestro

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3083
Edad : 59
Localización : Necochea

Re: tironeo en alta vectra 2.0 2011

Mensaje por fierro2.4 el Vie 18 Dic 2015, 12:40

@Erni escribió:
@corleone escribió:Llamé a un concesionario oficial Chevrolet y me piden $700 solo por escanearlo.
Debería asumir que tienen un TECH II y eso me va a dar el diagnostico o estoy tirando la plata?

Muchas gracias por las respuestas


Venite mañana al Encuentro, en una de ésas Alberto te lo escannea con el Tech2.
Venite que como dice erni te lo escaneo

corleone
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 37
Edad : 39
Localización : Buenos aires

Re: tironeo en alta vectra 2.0 2011

Mensaje por corleone el Vie 18 Dic 2015, 19:55

FIERRO2.4 / ERNI,
la verdad les agradezco a ambos por su ayuda y por querer escanearme el auto, la verdad es que temo no poder llegar a destino con el auto fallando de esa forma.
Hoy nuevamente como les comenté se me quedó el auto en la puerta de la oficina, cuando salgo para ir a casa le di arranque como cinco minutos y el motor giraba y no arrancaba, tenia un auto pegado atras, y para que pueda salir, empujo mi Vectra unos centimetros para adelante, me subo y ni bien giro la llave el auto arranca como si no hubiera pasado nada.
Al llegar a casa veo que me estaba encendiendo la luz de bateria en el tablero, entonces encaro para el taller, ahi conectan el voltimetro y vemos que no carga nada cuando me enciende la luz de tablero.

Como primera medida tengo que arreglar el alternador y despues veremos.

De todas formas no prometo nada, pero si me animo me doy una vueltita por el encuentro.

Muchas gracias y saludos para todos.

corleone
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 37
Edad : 39
Localización : Buenos aires

Re: tironeo en alta vectra 2.0 2011

Mensaje por corleone el Vie 18 Dic 2015, 20:02

P.D: FIERRO2.4 te envié MP.

Saludos

corleone
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 37
Edad : 39
Localización : Buenos aires

Re: tironeo en alta vectra 2.0 2011

Mensaje por corleone el Sáb 19 Dic 2015, 12:59

FIERRO2.4,
Lamentablemente no puedo ir al encuentro, pero prometo ir el próximo año.
Te cuento que hoy a la mañana hice arreglar el alternador, estaba jodido el regulador de voltaje.
Al salir del taller se me apagaba el auto en cualquier esquina, como si fuera la falla tipica del paso a paso, al llegar a casa se me ocurrió desconectar la bateria (habia visto que el electricista solo sacó el borne negativo), entonces la desconecté completamente unos minutos.

Al conectarla, despues de arrancar el motor reguló medio feo un tiempo y ahora lo hace bien, pero al hacer el autodiagnostico tiró el error 0560, y segun leí es un problema de tension.

Es grave este error?, sabes como solucionarlo?

Desde ya, estoy eternamente agradecido con tu ayuda.


Saludos.

Diego


_________________
Vectra C 2.0 8v 2011 Next Edition
avatar
fierro2.4
Vectrero maestro
Vectrero maestro

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3083
Edad : 59
Localización : Necochea

Re: tironeo en alta vectra 2.0 2011

Mensaje por fierro2.4 el Dom 20 Dic 2015, 20:08

@corleone escribió:FIERRO2.4,
Lamentablemente no puedo ir al encuentro, pero prometo ir el próximo año.
Te cuento que hoy a la mañana hice arreglar el alternador, estaba jodido el regulador de voltaje.
Al salir del taller se me apagaba el auto en cualquier esquina, como si fuera la falla tipica del paso a paso, al llegar a casa se me ocurrió desconectar la bateria (habia visto que el electricista solo sacó el borne negativo), entonces la desconecté completamente unos minutos.

Al conectarla, despues de arrancar el motor reguló medio feo un tiempo y ahora lo hace bien, pero al hacer el autodiagnostico tiró el error 0560, y segun leí es un problema de tension.

Es grave este error?, sabes como solucionarlo?

Desde ya, estoy eternamente agradecido con tu ayuda.


Saludos.

Diego
me fijo mañana y te digo
avatar
fierro2.4
Vectrero maestro
Vectrero maestro

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 3083
Edad : 59
Localización : Necochea

Re: tironeo en alta vectra 2.0 2011

Mensaje por fierro2.4 el Lun 21 Dic 2015, 05:25

Bueno ahora te vas a dar cuenta porque el tema del scaner original.

P0560 puede estar presente cuando por ejemplo la ecu detecta que el auto al momento de poner en contacto su velocidad es superior a 5 km por hora

que la batería tiene durante el contacto y por 180s mas de 16,5v

que la tensión es inferior a 10,5v

el relay principal permanece abierto por 30s

falso contacto terminal batería

terminales afectados 14-44-45-63

si o si vas a tener que scanear con tech o probar con una batería prestada para descartar

corleone
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 37
Edad : 39
Localización : Buenos aires

Re: tironeo en alta vectra 2.0 2011

Mensaje por corleone el Lun 21 Dic 2015, 20:08

Gracias FIERRO2.4.
Lo tengo que hacer escanear, pero antes tengo que ponerlo en marcha, despues de lo ultimo que te comenté, anduve todo el finde sin problemas, hoy al salir de la oficina hice unas 10 cuadras y se quedó muerto, estuve media hora tratando de arrancarlo y nada, cuando parecía que arrancaba no arrancaba.

La cuestion que tuve que llamar a la grua y traerlo a casa.

Mañana cuando abra el taller lo llevo y te comento como me fué.

Saludos


_________________
Vectra C 2.0 8v 2011 Next Edition

corleone
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 37
Edad : 39
Localización : Buenos aires

Re: tironeo en alta vectra 2.0 2011

Mensaje por corleone el Mar 22 Dic 2015, 19:59

Bueno, seguimos con la odisea.
Hoy lo tuvieron enchufado todo el dia, el mecanico lo usó y no le falló para nada, pero por la falla que yo le describí el se inclina en un 90% que es la bomba de nafta.

No se que hacer, si darle para adelante con la bomba o seguir investigando.

Que opinan los que saben??

Muchas gracias.

Saludos


_________________
Vectra C 2.0 8v 2011 Next Edition
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: tironeo en alta vectra 2.0 2011

Mensaje por Erni el Miér 23 Dic 2015, 06:01

@corleone escribió:Bueno, seguimos con la odisea.
Hoy lo tuvieron enchufado todo el dia, el mecanico lo usó y no le falló para nada, pero por la falla que yo le describí el se inclina en un 90% que es la bomba de nafta.

No se que hacer, si darle para adelante con la bomba o seguir investigando.

Que opinan los que saben??

Muchas gracias.

Saludos


¿Existe forma de medir la presión que arroja la bomba de nafta?.....como entiendo que sí, sería bueno hacerlo.
Ante la menor merma en el resultado, cambiala....te puede dejar tirado.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.

corleone
Vectrero iniciante
Vectrero iniciante

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 37
Edad : 39
Localización : Buenos aires

Re: tironeo en alta vectra 2.0 2011

Mensaje por corleone el Miér 23 Dic 2015, 10:18

Bueno gente.
Problema resuelto, era el relay de la bomba de nafta, se cambió y listo.

Muchas gracias a todos por su ayuda.

Por si no volvemos a escribirnos, feliz navidad y buen año para todos.

Saludos


_________________
Vectra C 2.0 8v 2011 Next Edition

Contenido patrocinado

Re: tironeo en alta vectra 2.0 2011

Mensaje por Contenido patrocinado


    Fecha y hora actual: Lun 11 Dic 2017, 22:22