Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 23 de septiembre , parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 14 usuarios en línea: 0 Registrados, 0 Ocultos y 14 Invitados

Ninguno


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

Estadísticas

Nuestros miembros han publicado un total de 204889 mensajes en 17306 argumentos.

Tenemos 4447 miembros registrados.

El último usuario registrado es jonathanmiranda.

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

perdida de potencia p0560

Comparte
avatar
agustin1989
Vectrero Fantasma

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 2
Edad : 28
Localización : mar del plata, buenos aires

perdida de potencia p0560

Mensaje por agustin1989 el Lun 04 Jul 2016, 19:29

Hola hace un tiempo mi vectra esta presentando una falla cuando voy generalmente en la ruta sufre una perdida de potencia que lo deja a 1000rpm sin la posibilidad de acelerar. Le sacas el contacto y le doy arranque y arranca instantáneamente como si no hubiera pasado nada. Se escaneo y dio como código de falla p0560 se comprobó el alternador, la batería y todo esta ok. Le paso a alguien y le encontraron alguna solución?

avatar
tonio
Vectrero maestro
Vectrero maestro

Modelo : Cruze 1.4 Turbo
Cantidad de envíos : 7014
Edad : 67
Localización : Rivadavia - San Juan

Re: perdida de potencia p0560

Mensaje por tonio el Lun 04 Jul 2016, 19:54

Si ve tu post Alberto (fierro2.4), te va a saber orientar.


_________________
bounce Tonio bounceCruze 5 LTZ AT Plata Switchblade
avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: perdida de potencia p0560

Mensaje por Erni el Mar 05 Jul 2016, 07:07

@agustin1989 escribió:Hola hace un tiempo mi vectra esta presentando una falla cuando voy generalmente en la ruta sufre una perdida de potencia que lo deja a 1000rpm sin la posibilidad de acelerar. Le sacas el contacto y le doy arranque y arranca instantáneamente como si no hubiera pasado nada. Se escaneo y dio como código de falla p0560 se comprobó el alternador, la batería y todo esta ok. Le paso a alguien y le encontraron alguna solución?



Ponete en comunicación con Alberto (fierro2.4) y en tal caso te hacés un viajecito a Necochea, no te queda tan lejos. Wink


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.

    Fecha y hora actual: Dom 19 Nov 2017, 22:14