Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 23 de septiembre , parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 12 usuarios en línea: 0 Registrados, 0 Ocultos y 12 Invitados

Ninguno


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

» ESTO PASO UN 22 DE OCTUBRE
Ayer a las 21:32 por tonio

» Entrada auxiliar estereo original Vectra C
Ayer a las 19:06 por christian vgt

» Tutorial Completo para Reparación de MID en Vectra C y Astra G
Ayer a las 16:25 por canto4

» HOY 21 DE OCTUBRE CUMPLEN AÑOS...
Ayer a las 06:38 por christian vgt

» HOY 20 DE OCTUBRE CUMPLEN AÑOS...
Ayer a las 06:37 por christian vgt

» ESTO PASO UN 21 DE OCTUBRE
Vie 20 Oct 2017, 20:53 por tonio

» reparacion de mid
Vie 20 Oct 2017, 11:46 por canto4

» ESTO PASO UN 20 DE OCTUBRE
Jue 19 Oct 2017, 21:42 por tonio

» HOY 19 DE OCTUBRE CUMPLEN AÑOS...
Jue 19 Oct 2017, 15:31 por christian vgt

Estadísticas

Nuestros miembros han publicado un total de 204810 mensajes en 17268 argumentos.

Tenemos 4447 miembros registrados.

El último usuario registrado es jonathanmiranda.

Los posteadores más activos del mes

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

Falla luego de arrancar y algun tironeo en alta

Comparte
avatar
Emi_17
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 259
Edad : 26
Localización : Paraná, Entre Ríos

Falla luego de arrancar y algun tironeo en alta

Mensaje por Emi_17 el Miér 16 Ago 2017, 08:30

Les paso a contar a ver si me pueden dar una mano, porque la verdad estoy cansado de hacer scanear el auto (en otras oportunidades) y que no arroje ninguna falla. Quizás esta sea la excepcion, pero por las dudas les consulto antes.

Hoy por la mañana, mi viejo fue a sacar el auto de la cochera y no lo pudo hacer arrancar de una, pesado el arranque (como sintoma de bateria) dos veces, y a la tercera arranco perfecto.
Hace un rato fui a hacerlo arrancar yo, y arranca barbaro, pero inmediatamente luego de arrancar amaga a apagarse y se estabiliza, como se ve en el video...
Y por ultimo, los ultimos dos viajes cortos en ruta, note unos cortes a 110 - 120 Km/h. Estos cortes fueron instantaneos, osea, muy breves quiero decir, y como mucho habrán sido 2 por viaje nada más en un trayecto de 70km aprox.

Estuve leyendo y se me ocurrío pensar en el sensor de rotación del cigüeñal, o también leí por ahí el tema del relay de la bomba de nafta.



Los saludo y que tengan buen dia.

P/D: La batería tiene un año como mucho y este lunes hice cambio de aceite y filtro de aire.
avatar
CHARLY
Vectrero habitual
Vectrero habitual

Modelo : Vectra B 2.2 16v
Cantidad de envíos : 214
Edad : 56
Localización : CAPITAL FEDERAL/P.CHACABUCO/BUENOS AIRES

Re: Falla luego de arrancar y algun tironeo en alta

Mensaje por CHARLY el Miér 16 Ago 2017, 10:36

me paso lo mismo sensor de cigueñal lo había escaneado y no saltaba porque todavia funcionaba, el dia que me dejo a pata lo subi a la grúa lo baje en el taller y escaneo y salto la falla.-

mepa que puede ser eso-
Sdos
charly.-
avatar
Emi_17
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 259
Edad : 26
Localización : Paraná, Entre Ríos

Re: Falla luego de arrancar y algun tironeo en alta

Mensaje por Emi_17 el Miér 16 Ago 2017, 12:04

Gracias Carlos! Sospecho que puede venir por ese lado, que como todavía no se detonó por completo no arroje la falla...
avatar
Emi_17
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 259
Edad : 26
Localización : Paraná, Entre Ríos

Re: Falla luego de arrancar y algun tironeo en alta

Mensaje por Emi_17 el Miér 16 Ago 2017, 13:29

Bueno, acabo de realizarle el autodiagnóstico y creo que me arroja los siguientes errores.
Digo "creo" porque es la segunda vez que lo hago y la verdad no estoy muy ducho en el tema de interpretar los parpadeos.
Los resultados obtenidos son:

P0560 - Tension del Sistema - Defectuosa

P1500 - Sensor velocidad vehiculo

P0340 - Sensor posición arbol levas A (bloque 1) - circuito defectuoso

A ver si me pueden orientar un poco. Y dejo el video por las dudas sea yo el que interpretó mal los resultados:



Saludos!
avatar
christian vgt
Moderador
Moderador

Modelo : Vectra C 2.0 8v
Cantidad de envíos : 1819
Edad : 32
Localización : Villa Insuperable, La matanza, Bs.As

Re: Falla luego de arrancar y algun tironeo en alta

Mensaje por christian vgt el Miér 16 Ago 2017, 17:52

Lo del sensor de cigueñal seguramente te este jodiendo como dice charly, lo de tension del sistema defectuosa puede ser la bateria, y mas por lo que comentaste que te hiso el auto, quizás este muriendo la batería y no retenga la carga bien.


_________________
Vectra GT GLS 2.0 8V 2011

avatar
rbotello
Vectrero adicto
Vectrero adicto

Modelo : Otro modelo
Cantidad de envíos : 664
Edad : 62
Localización : Rosario, Santa Fé, Argentina

Re: Falla luego de arrancar y algun tironeo en alta

Mensaje por rbotello el Jue 17 Ago 2017, 06:14

No descartes la bobina, a mi me pasó en un Vectra B, hacerla chequear por las dudas.


_________________
Actual: Volkswagen Vento Luxury Tiptronic 2013
Antes: Chevrolet Vectra 2.4 CD 2010 - Chevrolet Zafira GL 2005 -Chevrolet Vectra CD 1999
avatar
Emi_17
Vectrero habitual
Vectrero habitual

Modelo : Vectra C 2.4 16v
Cantidad de envíos : 259
Edad : 26
Localización : Paraná, Entre Ríos

Re: Falla luego de arrancar y algun tironeo en alta

Mensaje por Emi_17 el Jue 17 Ago 2017, 07:30

Espero que la bobina no por favor! jaja

    Fecha y hora actual: Dom 22 Oct 2017, 05:47