Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 18 de Octubre .Parque Sarmiento ClubVectra-Cruze**

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 46 usuarios en línea: 3 Registrados, 0 Ocultos y 43 Invitados

claudio mandinga, damian 72, rbotello


[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 19:56.

Últimos temas

» Cumpleaños Sebastian_S
Hoy a las 00:00 por damian 72

» como sacar un bollo muy facil
Ayer a las 23:37 por claudio mandinga

» Algo raro
Ayer a las 23:13 por cucho

» presentacion, soy nuevo
Ayer a las 22:46 por tonio

» presentacion
Ayer a las 21:25 por claudio mandinga

» Seguro consulta
Ayer a las 21:01 por Sebastian_S

» GMA - NECESITAMOS MAS DOLARES
Ayer a las 19:42 por tonio

» Robo de cruze 0km sin reposicion
Ayer a las 19:34 por AdrianLiniers

» Me presento desde Rosario
Ayer a las 18:42 por federicopedernera

Estadísticas

Nuestros miembros han publicado un total de 181559 mensajes en 14162 argumentos.

Tenemos 3774 miembros registrados.

El último usuario registrado es wchamorro.

Vectra del Mes

Cruze del mes!

Clima

El Tiempo Buenos Aires
https://encrypted-tbn3.gstatic.com/images?q=tbn:ANd9GcS1DVoDqlcMiuJfq86MQpjVCwIpOvwgGKwpAtR0U0EvqYDN7Tti

    problema con el burro (de arranque)

    Comparte

    jes16v
    Vectrero sabio
    Vectrero sabio

    Modelo: Vectra B 2.0 16v
    Cantidad de envíos: 481
    Edad: 32
    Localización: viedma

    problema con el burro (de arranque)

    Mensaje por jes16v el Jue 16 Jul 2009, 13:38

    hola muchachos le comento lo que me sucedia en el burro cuando lo queria poner en marcha no enganchaba y a veces no hacia nada de nada. le saque el burro, me fijo el vendi o (impulsador de arranque) estaba sano n esataba gastado ni nada. pero boludiando con el veo que la cabeza del veni se desplaza unos milimetro haci abajo lo cual hacia que no enganche en la corona de arranque y el otro problema era lo carbaones gastado. le comento por si alguien tiene el msimo problema o para que se valla orientando. un saludo me olvide de sacarle fotos Razz

    Lulo
    Fundador
    Fundador

    Cantidad de envíos: 3561
    Edad: 29
    Localización: Floresta - Capital Federal

    Re: problema con el burro (de arranque)

    Mensaje por Lulo el Jue 16 Jul 2009, 13:57

    A mi me pasa lo mismo..
    A veces, muy de vez en cuando, no engancha.
    Hasta que no se agrave la falla o tenga un resto de plata, no lo pienso arreglar, anda bien casi siempre jeje.
    Gracias por el dato!


    Erni
    Fundador
    Fundador

    Modelo: Otro modelo
    Cantidad de envíos: 17207
    Edad: 54
    Localización: Recoleta - Capital Federal

    Re: problema con el burro (de arranque)

    Mensaje por Erni el Jue 16 Jul 2009, 14:11

    Si hace tic-tic cada vez que se le dá arranque, fija que son los carbones.


    _________________
    Fiat Tipo SX 1.6 año 1994 Negro Metalescente...."de colección".

    Lulo
    Fundador
    Fundador

    Cantidad de envíos: 3561
    Edad: 29
    Localización: Floresta - Capital Federal

    Re: problema con el burro (de arranque)

    Mensaje por Lulo el Jue 16 Jul 2009, 14:15

    No, no hace tic tic.
    Arranca siempre bien, gira rápido y sin problemas. Solo que a veces se "clava" y no gira. Con darle al arranque de nuevo se destraba y arranca al toque. Es molesto cuando pasa porque tenes que parar de darle arranque y probar otra vez, pero no llega a ser un problema que necesite solucionar urgente.


    jes16v
    Vectrero sabio
    Vectrero sabio

    Modelo: Vectra B 2.0 16v
    Cantidad de envíos: 481
    Edad: 32
    Localización: viedma

    Re: problema con el burro (de arranque)

    Mensaje por jes16v el Jue 16 Jul 2009, 22:59

    a mi me canso el rin rin, a veces tenia que estar un rato dandole para que enganche

    WCIPOLLA
    Vectrero habitual
    Vectrero habitual

    Modelo: Vectra B 2.0 16v
    Cantidad de envíos: 162
    Edad: 44
    Localización: CAPITAL FEDERAL

    Re: problema con el burro (de arranque)

    Mensaje por WCIPOLLA el Vie 25 Sep 2009, 18:42

    Les paso un dato. hace una semana le hice BURRO completo. Antes del arreglo giraba lento como una cuchara revolviendo miel(jajaj) ahora lo puedo usar como un auto Hibrido. Vuela y esta super silencioso. El arreglo me costo $190. recomiendo al electricista!!, saludos.

    Invitado
    Invitado

    Re: problema con el burro (de arranque)

    Mensaje por Invitado el Vie 25 Sep 2009, 19:38

    Postea la direccion asi los vectreros que estan cerca tienen una direccion para ir.

    WCIPOLLA
    Vectrero habitual
    Vectrero habitual

    Modelo: Vectra B 2.0 16v
    Cantidad de envíos: 162
    Edad: 44
    Localización: CAPITAL FEDERAL

    Re: problema con el burro (de arranque)

    Mensaje por WCIPOLLA el Vie 25 Sep 2009, 20:01

    Ok Jorge, aca va.
    El elctricista se lla MIGUEL esta en Carlos Calvo 3363 - San Cristobal (Cap. Fed.)
    Tel. 4957-7445 (los Sábados abre medio Día). Abrazo y suerte.

    Invitado
    Invitado

    Re: problema con el burro (de arranque)

    Mensaje por Invitado el Vie 25 Sep 2009, 20:07

    WCIPOLLA escribió:Ok Jorge, aca va.
    El elctricista se lla MIGUEL esta en Carlos Calvo 3363 - San Cristobal (Cap. Fed.)
    Tel. 4957-7445 (los Sábados abre medio Día). Abrazo y suerte.

    Gracias. Voy a ver si armo un listado de Electricistas, mecanicos, inyeccion todo por zonas, asi lo publicamos una vez por mes actualizandolo.

    El domingo si tengo un rato, jaja, siempre al pedo el hombre, empiezo a recompilar la informacion del foro asi armo la lista.

      Fecha y hora actual: Sáb 25 Oct 2014, 00:28