Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 24 de Junio, parque Sarmiento , CLUB VECTRA ARGENTINA **

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 19 usuarios en línea: 0 Registrados, 1 Ocultos y 18 Invitados

Ninguno


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

» ESTO PASO UN 29 DE JUNIO
Ayer a las 21:42 por tonio

» tironeo en frio vectra c alguien tiene la justa ?
Ayer a las 17:36 por Emi_17

» alguien sabe reparar o donde se rapara la mid ?
Ayer a las 14:37 por Hugo Daniel

» buscando mid para vectra c
Ayer a las 12:56 por danielito

» Vendo Vectra CD 2.2 16v - 2003 - BLOCK ROTO
Ayer a las 12:54 por danielito

» HOY 28 DE JUNIO CUMPLEN AÑOS...
Ayer a las 08:49 por danielito

» ESTO PASO UN 28 DE JUNIO
Mar 27 Jun 2017, 20:43 por tonio

» Cruze de Delvaller
Mar 27 Jun 2017, 13:34 por gof1329

» HOY 27 DE JUNIO CUMPLEN AÑOS...
Mar 27 Jun 2017, 10:39 por danielito

Estadísticas

Nuestros miembros han publicado un total de 206892 mensajes en 17107 argumentos.

Tenemos 4426 miembros registrados.

El último usuario registrado es rodrigo022.

Los posteadores más activos del mes

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

problema con el burro (de arranque)

Comparte
avatar
jes16v
Vectrero sabio
Vectrero sabio

Modelo : Vectra B 2.0 16v
Cantidad de envíos : 481
Edad : 35
Localización : viedma

problema con el burro (de arranque)

Mensaje por jes16v el Jue 16 Jul 2009, 11:38

hola muchachos le comento lo que me sucedia en el burro cuando lo queria poner en marcha no enganchaba y a veces no hacia nada de nada. le saque el burro, me fijo el vendi o (impulsador de arranque) estaba sano n esataba gastado ni nada. pero boludiando con el veo que la cabeza del veni se desplaza unos milimetro haci abajo lo cual hacia que no enganche en la corona de arranque y el otro problema era lo carbaones gastado. le comento por si alguien tiene el msimo problema o para que se valla orientando. un saludo me olvide de sacarle fotos Razz
avatar
Lulo
Fundador
Fundador

Cantidad de envíos : 3561
Edad : 32
Localización : Floresta - Capital Federal

Re: problema con el burro (de arranque)

Mensaje por Lulo el Jue 16 Jul 2009, 11:57

A mi me pasa lo mismo..
A veces, muy de vez en cuando, no engancha.
Hasta que no se agrave la falla o tenga un resto de plata, no lo pienso arreglar, anda bien casi siempre jeje.
Gracias por el dato!

avatar
Erni
Fundador
Fundador

Modelo : Otro modelo
Cantidad de envíos : 20270
Edad : 57
Localización : Recoleta - Capital Federal

Re: problema con el burro (de arranque)

Mensaje por Erni el Jue 16 Jul 2009, 12:11

Si hace tic-tic cada vez que se le dá arranque, fija que son los carbones.


_________________
Fiat Tipo SX 1994 Negro Metalescente.
BMW 323 ti -M- 2000 Titansilber Metallic.
avatar
Lulo
Fundador
Fundador

Cantidad de envíos : 3561
Edad : 32
Localización : Floresta - Capital Federal

Re: problema con el burro (de arranque)

Mensaje por Lulo el Jue 16 Jul 2009, 12:15

No, no hace tic tic.
Arranca siempre bien, gira rápido y sin problemas. Solo que a veces se "clava" y no gira. Con darle al arranque de nuevo se destraba y arranca al toque. Es molesto cuando pasa porque tenes que parar de darle arranque y probar otra vez, pero no llega a ser un problema que necesite solucionar urgente.

avatar
jes16v
Vectrero sabio
Vectrero sabio

Modelo : Vectra B 2.0 16v
Cantidad de envíos : 481
Edad : 35
Localización : viedma

Re: problema con el burro (de arranque)

Mensaje por jes16v el Jue 16 Jul 2009, 20:59

a mi me canso el rin rin, a veces tenia que estar un rato dandole para que enganche
avatar
WCIPOLLA
Vectrero habitual
Vectrero habitual

Modelo : Vectra B 2.0 16v
Cantidad de envíos : 162
Edad : 47
Localización : CAPITAL FEDERAL

Re: problema con el burro (de arranque)

Mensaje por WCIPOLLA el Vie 25 Sep 2009, 16:42

Les paso un dato. hace una semana le hice BURRO completo. Antes del arreglo giraba lento como una cuchara revolviendo miel(jajaj) ahora lo puedo usar como un auto Hibrido. Vuela y esta super silencioso. El arreglo me costo $190. recomiendo al electricista!!, saludos.

Invitado
Invitado

Re: problema con el burro (de arranque)

Mensaje por Invitado el Vie 25 Sep 2009, 17:38

Postea la direccion asi los vectreros que estan cerca tienen una direccion para ir.
avatar
WCIPOLLA
Vectrero habitual
Vectrero habitual

Modelo : Vectra B 2.0 16v
Cantidad de envíos : 162
Edad : 47
Localización : CAPITAL FEDERAL

Re: problema con el burro (de arranque)

Mensaje por WCIPOLLA el Vie 25 Sep 2009, 18:01

Ok Jorge, aca va.
El elctricista se lla MIGUEL esta en Carlos Calvo 3363 - San Cristobal (Cap. Fed.)
Tel. 4957-7445 (los Sábados abre medio Día). Abrazo y suerte.

Invitado
Invitado

Re: problema con el burro (de arranque)

Mensaje por Invitado el Vie 25 Sep 2009, 18:07

@WCIPOLLA escribió:Ok Jorge, aca va.
El elctricista se lla MIGUEL esta en Carlos Calvo 3363 - San Cristobal (Cap. Fed.)
Tel. 4957-7445 (los Sábados abre medio Día). Abrazo y suerte.

Gracias. Voy a ver si armo un listado de Electricistas, mecanicos, inyeccion todo por zonas, asi lo publicamos una vez por mes actualizandolo.

El domingo si tengo un rato, jaja, siempre al pedo el hombre, empiezo a recompilar la informacion del foro asi armo la lista.

    Fecha y hora actual: Jue 29 Jun 2017, 04:46