Club Vectra Argentina

Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Encuentro CLUB VECTRA-CRUZE.sábado 18 de Julio,Pque Sarmiento "Dia del Amigo" >**

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 16 usuarios en línea: 2 Registrados, 0 Ocultos y 14 Invitados

MartinY, mbustos


[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 17:56.

Últimos temas

» Se fue el Vectra
Hoy a las 04:02 por Erni

» no arranca mi vectra ayuda
Ayer a las 23:56 por OSCAR - Yamaha 99

» como sacar un bollo muy facil
Ayer a las 22:02 por pablo tano

» EsTO PASO UN 6 DE JULIO
Ayer a las 21:05 por tonio

» Compro suspencion trabajada Vectra GT GLS
Ayer a las 20:51 por martin_dream_theater

» Volantes coco
Ayer a las 18:02 por Leonardo 2.4

» Costura Volante
Ayer a las 17:57 por Leonardo 2.4

» que hacer despues de cambiar la junta de cilindro
Ayer a las 17:44 por OSCAR - Yamaha 99

» comprar arboles levas
Ayer a las 16:38 por fierro2.4

Estadísticas

Nuestros miembros han publicado un total de 193948 mensajes en 15285 argumentos.

Tenemos 4042 miembros registrados.

El último usuario registrado es Martiinush.

Clima

El Tiempo en Buenos Aires p-8 i-3
34°
22°
Intervalos nubosos con chubascos tormentosos
Miércoles 27° 22° Cielos nubosos con chubascos tormentosos
Jueves 26° 20° Cielos Nubosos
Viernes 25° 16° Despejado
Sábado 28° 16° Despejado

Cancha Libre!


Futbol con Nico_calesitero. martes a viernes de 22 a 23 hs radio federal AM 810 http://www.810am.com.ar/

no me funciona tacometro y velocimetro!!

Comparte

martinandres
Vectrero iniciante
Vectrero iniciante

Modelo: Otro modelo
Cantidad de envíos: 19
Edad: 37
Localización: santa fe

no me funciona tacometro y velocimetro!!

Mensaje por martinandres el Miér 10 Nov 2010, 05:46

gente como comente en otro tema de mecanica (que todavia no me lo han solucionado) a parte me ocurrio que saque el tablero para cambiarle 1 o 2 foquitos que tenia quemados el tema es que al colocarlo de nuevo al tablero no me funciono mas el cuenta vueltas o sea ocilaba la aguja y llegaba tamblando hasta 1000rpm y de ahi moria pero el velocimetro andaba normalmente...luego de un par de horas me dejo de funcionar el velocimetro y el tacometro tambien o sea ocila la aguja entre 0 y 200 rpm y ahi muere...estoy re complicado ya lo saque lo limpie coloque 20 veces y esta igual!!!!ayuda por favor!!

Jano
Vectrero maestro
Vectrero maestro

Modelo: Vectra B 2.0 16v
Cantidad de envíos: 2277
Edad: 50
Localización: Bahia Blanca

Re: no me funciona tacometro y velocimetro!!

Mensaje por Jano el Miér 10 Nov 2010, 13:55

Por lo que estimo debería ser un problema eléctrico, al hacerlo desconectaste la batería? Habría que revizar bien los contactos.

Con respecto a:"(que todavia no me lo han solucionado) " creo que no deberías esperar que te lo solucionen aqui solo podemos darte un aporte de experiencias anteriores propias, y de algunos de los miembros que realmente saben, para lo otro está los mecánicos. mucha suerte.!!


_________________
Chevrolet Vectra CD 2.0 16v 97 Bordó
Si tenes un Vectra... Tenes un Club!

martinandres
Vectrero iniciante
Vectrero iniciante

Modelo: Otro modelo
Cantidad de envíos: 19
Edad: 37
Localización: santa fe

Re: no me funciona tacometro y velocimetro!!

Mensaje por martinandres el Jue 11 Nov 2010, 05:33

hola jano no me malinterpretes lo que quice decir con "todavia no me lo han solucionado" es porque tengo un problema que comente en la parte de mecanica y quien todavia no me lo solucionao es el MECANICO!! Smile y gracias por contestarme lo del tablero ..saludos

Jano
Vectrero maestro
Vectrero maestro

Modelo: Vectra B 2.0 16v
Cantidad de envíos: 2277
Edad: 50
Localización: Bahia Blanca

Re: no me funciona tacometro y velocimetro!!

Mensaje por Jano el Jue 11 Nov 2010, 17:09

No hay ningún problema Martín y no tenes que agradecerme nada solo es lo que te puedo apotar, ya que cuando yo saque el tablero no tuve mayores inconvenientes solo que el tacómetro me marca unas 500 RPM de menos.


_________________
Chevrolet Vectra CD 2.0 16v 97 Bordó
Si tenes un Vectra... Tenes un Club!

martinandres
Vectrero iniciante
Vectrero iniciante

Modelo: Otro modelo
Cantidad de envíos: 19
Edad: 37
Localización: santa fe

Re: no me funciona tacometro y velocimetro!!

Mensaje por martinandres el Vie 12 Nov 2010, 05:48

ahhh no che pero el mio directamente no marca o sea ocila la aguja pero no arranco en ningun momento y el velocimetro directamente esta mud ni se mueve..

martinandres
Vectrero iniciante
Vectrero iniciante

Modelo: Otro modelo
Cantidad de envíos: 19
Edad: 37
Localización: santa fe

Re: no me funciona tacometro y velocimetro!!

Mensaje por martinandres el Miér 17 Nov 2010, 07:07

estoy decepcionadisimo... no pueden dar con el tema del funcionamiento del cuentas vueltas y el velocimetro me tiene re-podrido ya este auto y eso que no son cosas graves pero que cuastan $$$ cuestan hay un solo tipo que me dij lo arregla y sale 1300$ me quiero morir seguro debe ser unaa pavada y este loco va a vivir 1 mes gracias a esto..

Erni
Fundador
Fundador

Modelo: Otro modelo
Cantidad de envíos: 18897
Edad: 55
Localización: Recoleta - Capital Federal

Re: no me funciona tacometro y velocimetro!!

Mensaje por Erni el Miér 17 Nov 2010, 07:48

Lo tenés que llevar a algún lugar con laboratorio electrónico, para ellos es una pavada.


_________________

Fiat Tipo SX 1994 Negro Metalescente.
BMW 323ti -M- 2000 Titansilber Metallic.

gesat
Vectrero habitual
Vectrero habitual

Modelo: Vectra B 2.2 16v
Cantidad de envíos: 182
Edad: 37
Localización: Florida, Vicente Lopez, BsAs, Argentina

Re: no me funciona tacometro y velocimetro!!

Mensaje por gesat el Jue 18 Nov 2010, 07:06

Verificaste el calculador si conector ¿?
Motor Chevrolet o opel es tu auto ?¿

A parte de el rpm y km/h algun intrumento te falla ?¿

GeSAt.


_________________

jullzz
Vectrero maestro
Vectrero maestro

Modelo: Vectra B 2.2 16v
Cantidad de envíos: 1542
Edad: 42
Localización: Reconquista - Santa Fe

Re: no me funciona tacometro y velocimetro!!

Mensaje por jullzz el Sáb 20 Nov 2010, 19:31

Martín, te tiro un dato que te puede ayudar, no se si tendrá algo que ver pero es para que tengas en cuenta.

En dos oportunidades, sin el chapón debajo de mi auto, pasando por calles con mucho barro, y con huelas profundas, que hacían que las partes baja del motor rosaran el barro, se me enloquecía el velocímetro y el tacómetro, las dos veces lo que hice fue parar el auto, dejarlo que se enfríe y luego de varias horas de descanso funcionaba normalmente, te aclaro que solo me ocurrió con el motor descubierto, cuando está el chapón no pasa nada, así que debe ser algo que tiene que ver con la electrónica que se moja y le afecta, suerte.


_________________
CD 2.2 16v - 1998 - Blanco

martinandres
Vectrero iniciante
Vectrero iniciante

Modelo: Otro modelo
Cantidad de envíos: 19
Edad: 37
Localización: santa fe

Re: no me funciona tacometro y velocimetro!!

Mensaje por martinandres el Vie 26 Nov 2010, 10:40

hola disculpen el tiempo en responder estuve de viaje..gesat los motores son iguales tengo entendido yo pero el mio es un vectra a que te referis con "Verificaste el calculador si conector ¿?" que es ? dionde se ubica? gracias...
jullzz tengo el chapon colocado pero de todas formas esto me ocurrio luego de que cambie los foquitos..gracias


martinandres
Vectrero iniciante
Vectrero iniciante

Modelo: Otro modelo
Cantidad de envíos: 19
Edad: 37
Localización: santa fe

Re: no me funciona tacometro y velocimetro!!

Mensaje por martinandres el Vie 26 Nov 2010, 11:15

ahhh y a parte del tacometro y velocimetro lo demas anda perfecto..gracias

ariel
Vectrero adicto
Vectrero adicto

Modelo: Vectra B 2.2 8v
Cantidad de envíos: 717
Edad: 39
Localización: capital

Re: no me funciona tacometro y velocimetro!!

Mensaje por ariel el Vie 26 Nov 2010, 11:40

en algun momento tocastes las agujas? se golpeo el instrumental? intentastes limpiar las agujas y las movistes?

calculo que en esas 20 veces que lo volvistes a desconectar te fijastes que todas las conecciones, pistas, cables, y fichas esten bien, tanto las del tablero como las de coneccion al tablero. no?
si no es asi verifica todo nuevamente.


_________________
Salud!

Erni
Fundador
Fundador

Modelo: Otro modelo
Cantidad de envíos: 18897
Edad: 55
Localización: Recoleta - Capital Federal

Re: no me funciona tacometro y velocimetro!!

Mensaje por Erni el Vie 26 Nov 2010, 12:26

Si además no te cuenta los kilómetros, puede ser el módulo del ABS.


_________________

Fiat Tipo SX 1994 Negro Metalescente.
BMW 323ti -M- 2000 Titansilber Metallic.

martinandres
Vectrero iniciante
Vectrero iniciante

Modelo: Otro modelo
Cantidad de envíos: 19
Edad: 37
Localización: santa fe

Re: no me funciona tacometro y velocimetro!!

Mensaje por martinandres el Sáb 27 Nov 2010, 06:46

hola Ariel ya verifique todo una y otra vez inclusive por ejemplo saque el acrilico y lo conecte y al tocarle un poquito la aguja del cuenta revoluciones empieza a andar el velocimetro pero luego de un rato deja de funcionar y si otra vez toco la aguja un poquita del c.vueltas empieza a funcionar...pero el cuenta vueltas no funciona oscila la aguja pero nada mas
erni el odometro anda perfectamente solo no funcionan cuenta vueltas y velocimetro que Yo supongo por lo que vi que el velocimetro no funciona porque el cuentas vueltas no funciona...gracias a los 2 por responder pero estoy muy desconsertado todo por cambiarle los foquitos..

zlp
Vectrero habitual
Vectrero habitual

Modelo: Otro modelo
Cantidad de envíos: 200
Edad: 37
Localización: Baires

Re: no me funciona tacometro y velocimetro!!

Mensaje por zlp el Sáb 27 Nov 2010, 07:10

@jullzz escribió:Martín, te tiro un dato que te puede ayudar, no se si tendrá algo que ver pero es para que tengas en cuenta.

En dos oportunidades, sin el chapón debajo de mi auto, pasando por calles con mucho barro, y con huelas profundas, que hacían que las partes baja del motor rosaran el barro, se me enloquecía el velocímetro y el tacómetro, las dos veces lo que hice fue parar el auto, dejarlo que se enfríe y luego de varias horas de descanso funcionaba normalmente, te aclaro que solo me ocurrió con el motor descubierto, cuando está el chapón no pasa nada, así que debe ser algo que tiene que ver con la electrónica que se moja y le afecta, suerte.

No sé si será igual, pero varios autos tienen un sensor de velocidad en la caja de cambios. Cuando se moja, deja de funcionar hasta que se seca. O directamente muere y no marca la velocidad ni los kms. recorridos. Pero eso no tendría nada que ver con el cuenta revoluciones-

Saludos.

    Fecha y hora actual: Lun 06 Jul 2015, 05:19