Bienvenidos al foro del Club Vectra Argentina - Por favor completá tu perfil con todos tus datos personales y colocá el año, modelo y versión de tu auto en la firma.

Próximas Reuniones

**Sabado 18 de Octubre .Parque Sarmiento ClubVectra-Cruze**

Conectarse

Recuperar mi contraseña

¿Quién está en línea?

En total hay 27 usuarios en línea: 3 Registrados, 0 Ocultos y 24 Invitados

AriPetrocelli, marcelo289, oscar mauricio


[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 171 el Vie 17 Jun 2011, 19:56.

Últimos temas

Estadísticas

Nuestros miembros han publicado un total de 181384 mensajes en 14140 argumentos.

Tenemos 3767 miembros registrados.

El último usuario registrado es cristian battistessa.

Vectra del Mes

Cruze del mes!

Clima

El Tiempo Buenos Aires
https://encrypted-tbn3.gstatic.com/images?q=tbn:ANd9GcS1DVoDqlcMiuJfq86MQpjVCwIpOvwgGKwpAtR0U0EvqYDN7Tti
  • Publicar nuevo tema
  • Responder al tema

PROBLEMA DE TEMPERATURA

Comparte

MARCE40
Vectrero habitual
Vectrero habitual

Modelo: Vectra B 2.0 16v
Cantidad de envíos: 113
Edad: 45
Localización: resistencia-chaco

Re: PROBLEMA DE TEMPERATURA

Mensaje por MARCE40 el Vie 04 Nov 2011, 10:46

Erni escribió:
MARCE40 escribió:
Vectraman escribió:Uy, para mi, si junta presion el circuito es junta, descartando que el nivel del circuito este bien y la bomba tambien. Probalo en marcha con el capot abierto unos cuantos minutos y despues de unas cuantas aceleradas, si sacas la tapa no deberia tener mucha presion, por las dudas conseguite una tapita del deposita prestada Very Happy !!!
probado como dijiste....no junta presion..lo deje en marcha hasta que salto electro en primera marcha le di acelerador y baja un toque la aguja de temeratura...abro deposito y sale un poco de presion( tipo olla de presion) pero nada mas...
bomba de agua es de fabrica 130.000 km ...y si busco por ese lado???



Si la bomba de agua es de fábrica, debiste haberla cambiado con el 2º recambio de correa, esa bomba está pasada de kilometraje.
Y hacelo ya, te puede cagar la distribución.

tenes razon....hoy mismo se la cambio...tenia pensado cambiar solo correa. liquido refrigerante no baja de nivel , solo agrego un poco, 200 cc cada 15 dias....supongo que no es tan alarmante eso...o si???

Erni
Fundador
Fundador

Modelo: Otro modelo
Cantidad de envíos: 17207
Edad: 54
Localización: Recoleta - Capital Federal

Re: PROBLEMA DE TEMPERATURA

Mensaje por Erni el Vie 04 Nov 2011, 10:49

MARCE40 escribió:
Erni escribió:
MARCE40 escribió:
Vectraman escribió:Uy, para mi, si junta presion el circuito es junta, descartando que el nivel del circuito este bien y la bomba tambien. Probalo en marcha con el capot abierto unos cuantos minutos y despues de unas cuantas aceleradas, si sacas la tapa no deberia tener mucha presion, por las dudas conseguite una tapita del deposita prestada Very Happy !!!
probado como dijiste....no junta presion..lo deje en marcha hasta que salto electro en primera marcha le di acelerador y baja un toque la aguja de temeratura...abro deposito y sale un poco de presion( tipo olla de presion) pero nada mas...
bomba de agua es de fabrica 130.000 km ...y si busco por ese lado???



Si la bomba de agua es de fábrica, debiste haberla cambiado con el 2º recambio de correa, esa bomba está pasada de kilometraje.
Y hacelo ya, te puede cagar la distribución.

tenes razon....hoy mismo se la cambio...tenia pensado cambiar solo correa. liquido refrigerante no baja de nivel , solo agrego un poco, 200 cc cada 15 dias....supongo que no es tan alarmante eso...o si???


Tenés una fuga, de eso no hay duda.
Cambiá el kit completo de distribución (correa + tensor + 2 rodillos) + bomba de agua.
Obviamente, repuestos originales. Wink


Última edición por Erni el Vie 04 Nov 2011, 15:02, editado 1 vez


_________________
Fiat Tipo SX 1.6 año 1994 Negro Metalescente...."de colección".

yulius
Vectrero maestro
Vectrero maestro

Modelo: Otro modelo
Cantidad de envíos: 3532
Edad: 51
Localización: Bahia Blanca

Re: PROBLEMA DE TEMPERATURA

Mensaje por yulius el Vie 04 Nov 2011, 14:55

+1 con Erni, fuga tenes...y teniendo en cuenta, ke a la alta temperatura ....es mas ke seguro ke se evapora ( por asi decir...) no te das cuenta.


_________________
Si No Keres Gastar.....Comprate un DTI....( siempre y cuando no se joda la vp44 )   Mad

Ex DTI  Sad Sad Sad  ( Meriva GLS ahora )

MARCE40
Vectrero habitual
Vectrero habitual

Modelo: Vectra B 2.0 16v
Cantidad de envíos: 113
Edad: 45
Localización: resistencia-chaco

Re: PROBLEMA DE TEMPERATURA

Mensaje por MARCE40 el Sáb 05 Nov 2011, 17:22

yulius escribió:+1 con Erni, fuga tenes...y teniendo en cuenta, ke a la alta temperatura ....es mas ke seguro ke se evapora ( por asi decir...) no te das cuenta.
hice volar el catalizador y puse medio equipo silens, cambie bomba de agua y correa...chau problema de temperatura y mejor reaccion del auto.
al menos asi se me solucionó a mi

delvaller
Fundador
Fundador

Modelo: Vectra C 2.4 16v
Cantidad de envíos: 14571
Edad: 58
Localización: Avellaneda - Baires

Re: PROBLEMA DE TEMPERATURA

Mensaje por delvaller el Sáb 05 Nov 2011, 17:41

Joya Marcelo !!


_________________
Vectra GT CD AT 2009 NE


Fernando Abregú
Vectrero adicto
Vectrero adicto

Modelo: Vectra B 2.2 16v
Cantidad de envíos: 612
Edad: 26
Localización: virrey del pino, la matanza

Re: PROBLEMA DE TEMPERATURA

Mensaje por Fernando Abregú el Sáb 05 Nov 2011, 18:17

Entonces el problema estaba en la bomba!!


_________________
Fernando Abregú
vectra cd 2.2 16v 98

Erni
Fundador
Fundador

Modelo: Otro modelo
Cantidad de envíos: 17207
Edad: 54
Localización: Recoleta - Capital Federal

Re: PROBLEMA DE TEMPERATURA

Mensaje por Erni el Dom 06 Nov 2011, 08:05

MARCE40 escribió:
yulius escribió:+1 con Erni, fuga tenes...y teniendo en cuenta, ke a la alta temperatura ....es mas ke seguro ke se evapora ( por asi decir...) no te das cuenta.
hice volar el catalizador y puse medio equipo silens, cambie bomba de agua y correa...chau problema de temperatura y mejor reaccion del auto.
al menos asi se me solucionó a mi


Evidentemente la bomba -además de pasada de kilometraje-, ya no funcionaba bien.
Supongo que cambiaste el kit de distribución completo, verdad? (tensor y 2 rodillos, también).


_________________
Fiat Tipo SX 1.6 año 1994 Negro Metalescente...."de colección".

Invitado
Invitado

Re: PROBLEMA DE TEMPERATURA

Mensaje por Invitado el Dom 06 Nov 2011, 13:20

Diran que estaba en la bomba de nafta?
antes de cambiar la mia, con la distribucion, termostato, porta termostato... estaba hiper hecha pomada, pero no tenia problema de temperatura... y eso que goteaba refrigerante mas el ahujero que tenia el portatermostato.. Shocked
Ahora esta igual, no levanta temperatura... sera eso?
  • Publicar nuevo tema
  • Responder al tema

Fecha y hora actual: Mar 21 Oct 2014, 07:18